.
4. Дана таблица в режиме отображения формул. Записать эту же таблицу в режиме отображения значений:
AB
12=A1+2
2=МИН(A1:B1)=ЕСЛИ(A1=A2;8;СУММ(A1:A2)
3=И(A2<b1;b2>8)=ИЛИ(A2=1;B1=1;B1=4)
4=НЕ(A1=B1)=СРЗНАЧ(A1:B2)
3. Сформировать в режиме отображения формул таблицу, содержа-щую сведения о пяти учениках школы (фамилия, возраст, рост). Сколько учеников могут заниматься в баскетбольной секции, если туда принимают детей с ростом не менее 160 см и возрастом не старше 13 лет?
2. В январе 1 кг картофеля, 1 л молока, 1 дес. яиц стоили по A руб. (A - произвольное и может меняться). Ежемесячно цена картофеля увеличивается на 0,5% по отношению к предыдущему месяцу, цена молока - на 2%, цена яиц - на 1%. Описать таблицу, в которой будет прослеживаться ежемесячное изменение цены каждого продукта в течение двух кварталов с января по июнь (в режиме отображения формул).

1

Ответы и объяснения

2014-04-13T07:07:18+00:00
Впервом задании не понятна таблица