В электронной таблице значение формулы =CPЗНАЧ(А1:B4) равно 3.Чему равно значение ячейки А4, если значение формулы =СУММ(А1:B3) равно 30, а значение ячейки В4 равно 5?

2

Ответы и объяснения

2012-04-29T17:51:22+04:00
2012-04-30T01:04:05+04:00

Это Проверенный ответ

×
Проверенные ответы содержат надёжную, заслуживающую доверия информацию, оценённую командой экспертов. На "Знаниях" вы найдёте миллионы ответов, правильность которых подтвердили активные участники сообщества, но Проверенные ответы - это лучшие из лучших.

(a1+a2+a3+a4+b1+b2+b3+b4)/8=3

a1+a2+a3+a4+b1+b2+b3+b4=24

 

a1+a2+a3+b1+b2+b3=30

значит

a4+b4=24-30=-6

b4=5

a4=-6-5=-11