1) В электронной таблице значение формулы =CPЗНАЧ(A1:B4) равно 3.Чему равно значение ячейки A4, если значение формулы =СУММ(A1:B3) равно 30, а значение ячейки В4 равно 5?
2) При работе с электронной таблицей в ячейку B4 записана формула: =$A$4+C3. Какой вид приобретет формула, после того как ячейку B4 скопируют в ячейку C2
3) В ячейке B1 записана формула: =2*$A1. Какой вид приобретет формула, после того как ячейку B1 скопируют в ячейку C2

1

Ответы и объяснения

  • v1248
  • главный мозг
2014-03-10T20:46:01+04:00
1.
В ячейке А4 будет число -11, именно минус одиннадцать.
2.
Формула в ячейке С2 будет =$A$4+D1
3.
Формула в ячейке С2 будет =2*$A2  

См. пример в Excel