УМОЛЯЮ!! помогите пожалуйста, по информатике в программе ,,Кумир,, в чертежнике нужно начертить две звезды. Напиши пожалуйста координаты точек, заранее большое спасибо !!

1

Ответы и объяснения

2014-03-04T14:18:21+04:00
Использовать Чертежник
алг Звезды
нач
нц 2 раз
поднять перо
сместиться на вектор (8,0)
опустить перо
сместиться на вектор (3,6)
сместиться на вектор (3,-6)
сместиться на вектор (-6,4)
сместиться на вектор (6,0)
сместиться на вектор (-6,-4)
поднять перо
кц