В клетках ЭТ хранятся следующие формулы: A1=10 A2=20 A3=A2/A1 B1=ЕСЛИ(A2*A1>1000;5;10) B2=5 B3=СУММ(A1:B2) Какой результат будут иметь следующие логические выражения (ИСТИНА или ЛОЖЬ): а) ИЛИ(A1<5;B3=45) б) НЕ(A3=2)в) ИЛИ(И(НЕ(A3>2);A1=10);И(B2<=5;B3=50)) Примечание. Описать весь ход решения по действиям.

1

Ответы и объяснения

  • v1248
  • главный мозг
2014-02-20T19:20:14+00:00