1. Компания по снабжению электроэнергией взимает плату с клиентов по тарифу: 0,6 рубля за 1 кВт/ч за первые 200 кВт/ч; 0,9 рубля за 1 кВт/ч, если потребление свыше 200 кВт/ч, но не превышает 500 кВт/ч; 1,2 рубля за 1 кВт/ч, если потребление свыше 500 кВт/ч. Услугами компании пользуются 5 клиентов. Подсчитать плату для каждого клиента. Подсчитать суммарную плату всех клиентов; определить, сколько клиентов потребляют свыше 500 кВт/ч.
у меня не получается в microsoft excell... или на тетрадке напишите таблицу... Помогите пожалуйста!!!

2

Ответы и объяснения

2014-02-18T12:01:07+00:00
2014-02-18T13:04:33+00:00

Это Проверенный ответ

×
Проверенные ответы содержат надёжную, заслуживающую доверия информацию, оценённую командой экспертов. На "Знаниях" вы найдёте миллионы ответов, правильность которых подтвердили активные участники сообщества, но Проверенные ответы - это лучшие из лучших.
Формула достаточно простая
C2 =ЕСЛИ(B2<=200;B2*0,6;ЕСЛИ(B2<=500;B2*0,9;B2*1,2))
У меня в ячейках B2-B6 записан расход в киловаттах, в C2-C6 оплата в рублях.
Внизу сумма Итого
B7 =СУММ(B2:B6) - суммарный расход, C7=СУММ(C2:C6) - суммарная оплата