В ЭТ значение формулы =СУММ(D2:D4) РАВНО 15. Чему равно значение формулы СРЗНАЧ=(D1:D4), если значениеячейки D1 равно 5? срочно надо оочень,помогите пожалуйста

1

Ответы и объяснения

  • kkdm
  • новичок
2012-03-15T07:07:04+00:00

Значение формулы СРЗНАЧ=(D1:D4) равно 5

 можно подставить любые числа и проверить, в любом случае будет 5. А еще в диапазоне D2:D4 3 ячейки, сумма 15, добавилась еще одна ячейка D1,  в ней значение 5. 15+5=20, а среднее 20:4=5