Найти произведение всех целых чисел от 8 до 15 -в классе через прогу кумир решали

2

Ответы и объяснения

  • Участник Знаний
2014-01-17T20:23:58+00:00
9*10*11*12*13*14=2162160
надо это как то через прогу Кумир
Лучший Ответ!
2014-01-17T20:52:20+00:00
Алг 
нач
цел i, k=1
нц для i от 8 до 15
 k:=k*i
кц
вывод k
кон