Помогите с информатикой 1)В электронной таблице значение формулы =СРЗНАЧ(A6:C6) равно 0,1. Чему равно значение формулы =СУММ(A6:D6), если значение ячейки D6 равно (–1)? 1) – 0,7 2) -0,4 3) 0,9 4) 1,1 2)На рис. приведен фрагмент табл.Какое число появится в ячейке D1 если скопировать в нее формулу из ячейки C2?

1
извиняюсь табл не получилась

Ответы и объяснения

Лучший Ответ!
2014-01-15T12:33:55+00:00