Пожалуйста запишите это уравнение в КуМире.

4x+8^{2}+x^{5}

Если правильно напишете то оплата 1 голос вконтакте

1

Ответы и объяснения

Лучший Ответ!
2013-11-21T01:50:11+04:00
Цел x, s
алг
нач
ввод x
s:=(4*x)+(8**2)+(x**5)
вывод s
кон
Спасибо!!!
Если ты есть в контакте, я пришлю тебе голос
Оставь себе))