В электронной таблице значение формулы =CУMM(C2:D2) равно 16. Чему равно значение ячейки В2, если значение формулы =СРЗНАЧ(В2:D2) равно 7? 1) 5 2) 8 3) 21 4) 23

1

Ответы и объяснения