1. Сколько клеток ЭТ включают в себя следующие диапазоны:

а) A2:B10 б) C13:E20 ?

а)

б)

2. Запишите приведенные ниже выражения с помощью функций EXCEL:

а) A5+A6+A7+B5+B6+B7

б) (C4+C5+C6+C7)/4 (среднее арифметич.)

а)

б)

3. Придумайте и опишите ЭТ для вычисления общей стоимости покупок в магазине, если известны стоимость 1 единицы товара (или 1 кг) и количество купленных единиц (описать все формулы таблицы, таблица должна содержать не менее 5 наименований товара).

4. В ячейке E4 находится формула (C3+C5)/D6. Как она изменится при переносе этой формулы в ячейку:

а) D8 б) E7 в) C6 г) F10

а)

б)

в)

г)

5. В ячейке E4 находится формула СУММ(A4:D4). Куда она переместиться и как изменится при

а) удалении строки 2,

б) удалении строки 7,

в) вставке пустой строки перед строкой 4,

г) удалении столбца 3,

д) вставке пустого столбца перед столбцом 6

а)

б)

в)

г)

д)

1

Ответы и объяснения

  • nemp
  • хорошист
2013-03-05T18:41:58+04:00

Это Проверенный ответ

×
Проверенные ответы содержат надёжную, заслуживающую доверия информацию, оценённую командой экспертов. На "Знаниях" вы найдёте миллионы ответов, правильность которых подтвердили активные участники сообщества, но Проверенные ответы - это лучшие из лучших.

1.

а)18

б)24

2.

а)=СУММ(A5:A7;B5:B7)

б)=СРЗНАЧ(C4:C7)

4.

1)=(B7+B9)/C10

2)=(B6+B8)/C9

3)=(A5+A7)/B8

4)=(D9+D11)/E12

5.

а)=СУММ(A3:D3)

б)=СУММ(A4:D4)

в)=СУММ(A5:D5)

г)=СУММ(A4:С4)

д)=СУММ(A4:D4)