придумайте 3 формулы в EXCEL логические функции ЕСЛИ, ЕСЛИ И, ЕСЛИ ИЛИ

1

Ответы и объяснения

2013-02-12T16:52:53+00:00

=ЕСЛИ(B22>C22;1;0)

=ЕСЛИ(И(B22>C22;C22>D22);1;0)

=ЕСЛИ(ИЛИ(B22>C22;C22>D22);1;0)