В электронной таблице значение формулы =СРЗНАЧ(B3;D3;F3) равно 7, а =СРЗНАЧ(C3;E3) равно 5. Чему равна сумма ячеек B3:F3?

1

Ответы и объяснения

2013-01-24T20:31:48+04:00

Среднее значение вычисляется как сумма чисел, деленная на их кол-во, поэтому сумма B3+D3+F3=7*3=21, а C3+E3=5*2=10

Соответственно, сумма всех этих ячеек будет равна 21+10=31